Mondeo vil ikke starte.

Teknik hjørnet.

Redaktører: Allan Larsen, Postal

Mondeo vil ikke starte.

Indlægaf MKV » søn apr 05, 2015 4:26 pm

Hej.
Min Mondeo lll (B5Y) 2.0 årg. 02 vil ikke starte.
Kørte den anden morgen, og her var der ingen problemer eller mislyde af nogen art.
Da jeg så skulle køre om eftermiddagen, vil den ikke starte.
Starteren køre fint, men motoren starter ikke.
Er der nogen herinde, der har en ide om hva der kan være galt..?
Den har lige været til service i sidste uge.
Har tjekket sikringer, men umiddelbart intet galt her. Afbryder til pumpen er hvor den skal være.
MKV
 
Indlæg: 1
Tilmeldt: søn apr 05, 2015 3:53 pm

Re: Mondeo vil ikke starte.

Indlægaf Joan Rathlou » ons sep 23, 2015 12:07 am

Hej
Da dit spørgsmål er fra april i år, har du måske fundet ud af problemet og hvis du har, vil jeg gerne høre om det.
Min Escort fra 1994 har i flere år haft samme startproblem. Der er ikke noget mønster i det, så man kan sige at det skyldes noget bestemt og man ved aldrig, hvornår det sker. Når man så har fået bilen fragtet til et værksted, kan den pludselig starte igen !
Der er strøm nok og starteren kører fint, men motoren starter ikke. Bilen har været på forskellige værksteder - incl. autoriseret Ford - og fået nyt batteri, ny generator, ny sikringsboks, men problemet blev ikke løst. Der kan godt gå måneder mellem, at det sker.
Nu har en frisk ung mand fra min vejhjælp sagt, at det kan være startspærren, som jeg skal få sat ud af kraft.
Er det mon en omfattende og dyr "operation" ? Håber nogen kan svare.
Joan Rathlou
 
Indlæg: 2
Tilmeldt: tirs sep 22, 2015 11:32 pm

Re: Mondeo vil ikke starte.

Indlægaf Michael_Witting » ons sep 23, 2015 3:43 pm

Fugt på tændrørskabler.
Jeg har haft samme problem på min Mondeo.
Fugtige kabler får gnisten til at springe ud på motorblokken/topstykket, og der gør den som bekendt ingen gavn.
Michael_Witting
 
Indlæg: 6
Tilmeldt: søn jan 15, 2012 7:12 pm


Tilbage til Tips og Tricks

Hvem er online

Brugere der læser dette forum: Majestic-12 [Bot] og 1 gæst

cron