s max arter sig ikke.....

Teknik hjørnet.

Redaktører: Allan Larsen, Postal

s max arter sig ikke.....

Indlægaf jensenssmax » ons mar 06, 2013 3:44 pm

Jeg har en S Max 2.0 Tdci årg 2008

Den har en mani med at radioen til tider går i baglås ( sony ), den "tænder" med forskellige variationer af beskeder i displayet, ur, dato staion etc, men der kommer ingen lyd og den reagere ikke på noget.

Fejlen er periodisk og den lokale Ford forhandler har skiftet radioen 4-5 gange u/b uden at komme fejlen nærmere, så det er ok serivice, bare et iritationsmoment.

Jeg døjer også med en anden fejl, den har været fra den var ny men den er også periodisk.

Til tider går motoren ujævnt, den hugger lidt ved jævn fart, andre gange har den en "udbredt turbo tøven" men tror ikke det er turboen.

Den har så det sidste års tid nogle gange sat helt ud ved udkobling, motoren dør, dette kan ske ved trillen hen til lyskryds, gearskift m.m. og det kommer prompte når man kobler ud, ikke noget med at der går nogle sekunder for rødt lys eller lignende.

Det forekommer både ved varm og kold motor.

Det lokale værksted har haft tester på uden at finde fejl, de har dog skyllet intercooleren, men det hjalp lige lidt, har indtil nu ofret 5-6.000 uden at problemet er løst.


Er der nogen der har oplevet noget lignende.


MVH

Lars
jensenssmax
 
Indlæg: 2
Tilmeldt: ons mar 06, 2013 3:19 pm

Re: s max arter sig ikke.....

Indlægaf bojensen » tors mar 07, 2013 7:02 am

Vi kørte 190000 km i vores S-Max2,0 TDCi uden problemer, dog mange varme km...
bojensen
 
Indlæg: 200
Tilmeldt: man jan 16, 2012 9:12 am
Geografisk sted: Holstebro


Tilbage til Tips og Tricks

Hvem er online

Brugere der læser dette forum: Ingen og 6 gæster

cron