Side 1 af 1

S-Max 2,0 trækkraft

Indlæg: man jun 18, 2012 4:51 pm
af Focujet
Hej i dette forum,

Jeg er helt ny i dette forum og glæder mig til erfarings udveksling.

Jeg er så den glade ejer af en Ford S-max 2,0 benzin fra 2006, den har "kun" kørt 270.000 :)
Nu er der så et problem, jeg vil høre om nogen kan hjælpe med.

Når den er varm, har stået i tomgang længe, så er der bare minus trækkraft og det der er, er i ryk. Når den er kold, ingen ting.
En tester har vist fejl "indsugnings række 1", men kan være årsag?
Har nogen erfaringer med dette?

På forhånd tak for hjælpen
Michel

Re: S-Max 2,0 trækkraft

Indlæg: fre jun 22, 2012 11:04 am
af thomas
Lige hvad jeg kan se ud fra den fejlkode du skriver, så er der fejl på den variabelt indsugningssystem. Det kan både være en føler fejl eller en lednings fejl... Men fejlsøgning med en org. tester er altså den bedste både at finde fejlen på...

Hvor kommer du fra i landet?

Re: S-Max 2,0 trækkraft

Indlæg: fre jun 22, 2012 2:09 pm
af Focujet
Hejsa,

Ja, jeg har også fået et tip i mellemtiden omkring fejl på ledningsnettet, skulle være en grå ledning fra styreboks til en ventil.
fejlen hedder iøvrigt P2008.

Kan denne fejl genereres afhængig af hvor varm motroen er?

jeg kommer fra Birkerød, Sjælland

/Michel

Re: S-Max 2,0 trækkraft

Indlæg: søn jun 24, 2012 1:25 pm
af thomas
Jeg har lavet en del lednings fejl på mondeo, s-max og galaxy fra 2006 og frem, men det har nu mest været med diesel motor, men det sku ikke undre mig hvis det er en lednings fejl på din bil...