Periodisk motorfejl ved høj hastighed (C-max 1,6 TDCi 2009)

Teknik hjørnet.

Redaktører: Allan Larsen, Postal

Periodisk motorfejl ved høj hastighed (C-max 1,6 TDCi 2009)

Indlægaf Claive » tors jun 22, 2017 3:24 pm

Min C-max har fået en mærkværdig ide med periodisk at fejle efter længere tids kørsel ved 130 km/t.
Bedst som jeg cruiser på fartpilot (også uden) taber den trækkraft og begynder at køre rytmisk og stødende. Den kører stadig, men mangler trækkraft og acceleration.
Der er ingen beskeder eller indikationer på instrumentpanelet.
Det sker typisk 2-3 gange på en tur tværs over landet. Virker som om det sker op ad bakke eller ned ad bakke.

Fejlen kan resettes ved at dreje nøglen og stoppe motoren og starte den igen.
Jeg er lidt utryg ved om fejlen pludselig ikke kan resettes igen.

Ford værkstedet kunne ikke finde nogen fejl på testeren, og gjorde ikke yderligere, da de af gode grunde ikke vidste hvor de skulle sætte ind.
Det skal siges, at der skulle laves andet på bilen, så de måske ikke har sat alle kræfter ind på at afhjælpe problemet.

Er der nogen kloge mennesker i dette forum der kender denne fejl eller har en ide om hvordan jeg får den løst?
Den kan jo ikke rigtig fremprovokeres på værksted eller omegn.
Har Ford f.eks. ikke en database eller fælles erfaringspulje over de fejl som forekommer på deres biler?
Claive
 
Indlæg: 2
Tilmeldt: ons maj 24, 2017 10:12 am

Re: Periodisk motorfejl ved høj hastighed (C-max 1,6 TDCi 20

Indlægaf collector » tirs jun 27, 2017 10:48 pm

Kan det være udstødningen? på min gamle c-max var de mange måneder om at finde en fejl hvor den genbruger gasserne fra udstødning og hvor den så kllumpede i dette og gav motor problemer, så den ikke ville trække.
collector
 
Indlæg: 3
Tilmeldt: tors jun 08, 2017 8:03 pm

Re: Periodisk motorfejl ved høj hastighed (C-max 1,6 TDCi 20

Indlægaf Claive » man jul 03, 2017 9:24 am

collector skrev:Kan det være udstødningen? på min gamle c-max var de mange måneder om at finde en fejl hvor den genbruger gasserne fra udstødning og hvor den så kllumpede i dette og gav motor problemer, så den ikke ville trække.


Det er et bud! En bekendt nævnte noget om en XXX-sensor (som jeg har glemt), der måler et eller andet sted i udstødnings recycle systemet.

Hvordan fandt de frem til fejlen i sidste ende?
Claive
 
Indlæg: 2
Tilmeldt: ons maj 24, 2017 10:12 am

Re: Periodisk motorfejl ved høj hastighed (C-max 1,6 TDCi 20

Indlægaf collector » man jul 03, 2017 10:04 pm

Claive skrev:
collector skrev:Kan det være udstødningen? på min gamle c-max var de mange måneder om at finde en fejl hvor den genbruger gasserne fra udstødning og hvor den så kllumpede i dette og gav motor problemer, så den ikke ville trække.


Det er et bud! En bekendt nævnte noget om en XXX-sensor (som jeg har glemt), der måler et eller andet sted i udstødnings recycle systemet.

Hvordan fandt de frem til fejlen i sidste ende?

Det kan jeg ikke svare på, jeg fik bare en bil tilbage med en lidt overfladisk forklaring om udstødningen og genbrugen af gasser og hvordan det gik galt.
collector
 
Indlæg: 3
Tilmeldt: tors jun 08, 2017 8:03 pm

Re: Periodisk motorfejl ved høj hastighed (C-max 1,6 TDCi 20

Indlægaf larslyn » tirs jul 25, 2017 6:42 am

det lyder som noget EGR-fejl....
jeg har for ikke så længe siden, rodet med en focus med 2.0tdci der gik ud når man cruisede afsted på motorvejen..... her havde egr-ventil sat sig og partikkelfiltret var fyldt, kørte noget rens af partikkelfilter og skiftede egr-ventilen, det virkede.....
har oplevet det på 2 forskellige, den ene blev jeg ikke færdig med før end de valgte at sælge den... jeg tror at problemet på begge kom af at de stort set altid kørte kold-ture dvs. 4-5km.
larslyn
 
Indlæg: 13
Tilmeldt: man jul 01, 2013 6:46 pm
Geografisk sted: Ølstykke


Tilbage til Tips og Tricks

Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster

cron