Side 1 af 1

Olielampe

Indlæg: man mar 13, 2017 7:21 pm
af Thefarmand
Hej alle
Har en Ford Focus fra 2006. Når den er driftsvarm og kommer ned i tomgang tænder olielampen, men lige så snart jeg giver motoren et par hundrede omdrejninger slukker den. Har tjekket for olie og har fået skiftet olietrykskontakt. Nogen der har en ide til en løsning?

Jan

Re: Olielampe

Indlæg: ons mar 15, 2017 10:46 am
af HCS
Det kan være at der er forkert olie på.

Hvis olien er for tynd, så kan den have problemer med at holde tryk ved lave omdrejninger.

Re: Olielampe

Indlæg: tors mar 16, 2017 5:10 pm
af Thefarmand
Plejer at være værkstedet der fylder på, så regner med det er ok :-)

Re: Olielampe

Indlæg: fre mar 17, 2017 1:29 pm
af HCS
Jeg havde engang en bil (VW Vento 1,8 benzin), hvor værkstedet kom til at fylde 0-30 olie på i stedet for 5-40 olie, som den normalt kørte med, og den havde bagefter de samme symptomer, som du beskriver.
Det blev skiftet tilbage til 5-40 olie, og fejlen var væk.

Hvornår har den sidst fået skiftet olie?
Hvor meget har bilen kørt i alt?

Re: Olielampe

Indlæg: fre mar 17, 2017 11:03 pm
af Thefarmand
Har kørt næsten 250000 og fik skiftet olie i August sidste år

Re: Olielampe

Indlæg: fre maj 05, 2017 5:05 pm
af Thefarmand
Problemet løst med et olieskift :-)

Re: Olielampe

Indlæg: tirs maj 23, 2017 7:45 am
af HCS
Tak for tilbagemelding.
Godt at det blev fikset. :-)

Re: Olielampe

Indlæg: tirs jun 13, 2017 6:19 pm
af Thefarmand
Det er bare startet igen efter bare en måned :-(

Re: Olielampe

Indlæg: tirs jun 13, 2017 10:23 pm
af HCS
Uden at være ekspert, så tænker jeg, at oliepumpen nok er slidt, så den ikke kan bygge nok tryk op ved lave omdrejninger med varm, tynd olie.
Du kan evt prøve med en tykkere olie, men den rigtige løsning i det tilfælde er nok at skifte oliepumpen.
Men du bør nok have en mekaniker til at kigge på den.

Re: Olielampe

Indlæg: tors jun 15, 2017 11:30 am
af Thefarmand
Er det en stor operation at skifte en oliepumpe?