Smax 2.0 duratec 06 Vil ikke starte

Teknik hjørnet.

Redaktører: Allan Larsen, Postal

Smax 2.0 duratec 06 Vil ikke starte

Indlægaf Klaus » ons nov 09, 2016 12:13 pm

Hej Forum

Vi er glade ejere af en s-max, men har fået et dumt periodisk problem, den vil ikke starte.

Den drejer frisk rundt når man drejer nøglen, men starter ikke.
Nogle gange er der antydning af tænding, andre gange ikke, så meget peger på at den ikke får benzin.

Når den først er i gang, så kører den ellers fint.

Problemet har nu stået på over de sidste par år, i starten med ca, et halvt år imellem, men det er nu 5. gang på 4 måneder at den bare står og griner.
Det skal nævnes at den i samme periode tit har skulle ha lidt speeder når man startede.

Den har tidligere fået skiftet benzinpumpe, og den er blevet testet til at virke under en fejl-episode, og der er blevet skiftet et relæ. Efter at relæ'et blev skiftet for et par uger siden har den været fin frisk til at starte altså uden at man skulle give den lidt speeder, og vi håber at det var løst, men nu er den så drillesyg igen og vil slet ikke starte.

3 gange har jeg fået liv i den efter at have givet den en god knytnæve ned oven på hvor benzinpumpen sidder, men det kan jo være tilfældigt, måske en løs forbindelse et andet sted.

Er der nogen med en god ide til løsning af problemet ? Evt. hvor finder man el-diagrammer over bilen ?

Mvh
Klaus
Klaus
 
Indlæg: 5
Tilmeldt: ons maj 16, 2012 11:37 am

Tilbage til Tips og Tricks

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst

cron