Side 1 af 1

hjælp til gløderørslampe

Indlæg: fre dec 04, 2015 9:32 am
af martinr
Hej,

Er ny ejer af Ford C-max 1,6 TDCI, årgang 2012.

Jeg har med tidligere dieselbiler været vant til at vente med starte bilen, indtil at gløderørslampen var gået ud igen-

I den nye bil er der (oftest) ikke nogen gløderørslampe der tænder overhovedet - heller ikke i frostgrader ved koldstart. Jeg har kun set lampen tænde en enkelt gang, og der ville den faktisk ikke gå ud igen før jeg startede bilen.

Sælger (ford autoforhandler) oplyser at ved nyere biler skal man ikke vente på gløderørslampen går ud inden man kan starte. Hvis gløderørslampen lyser efterfølgende når bilen er startet, kan der være en fejl på et af gløderørerne.

Er det korrekt at jeg bare kan dreje nøglen uden forvarmning i en årgang 2012?

Mvh
Martin

Re: hjælp til gløderørslampe

Indlæg: man dec 07, 2015 6:55 am
af bojensen
Jeps - sådan har det været siden 2005 tænker jeg.

Re: hjælp til gløderørslampe

Indlæg: ons dec 09, 2015 12:08 am
af HCS
I instruktionsbogen er der højst sandsynligt et afsnit om hvordan bilen startes.
Her vil der være beskrevet, om der skal gøres noget specielt, feks vente på gløderørslampen slukker, specielle hensyn i kulde, eller andet.
Prøv at kigge der.

Til info, så er der for Ford S-Max 2.0TDCI '08 beskrevet, at man skal efter at tænding er tilsluttet skal vente på at gløderørslampen slukker, før man starter motoren.

Re: hjælp til gløderørslampe

Indlæg: tors dec 17, 2015 9:01 pm
af martinr
Mange tak for svar

Re: hjælp til gløderørslampe

Indlæg: fre dec 18, 2015 8:45 pm
af HCS
Er det så bare at dreje nøglen, eller skal man gøre noget specielt? :)