Startproblemer Ford S-max 2.0 TDCI Titanium 2007

Teknik hjørnet.

Redaktører: Allan Larsen, Postal

Startproblemer Ford S-max 2.0 TDCI Titanium 2007

Indlægaf Karsten » tirs jan 14, 2014 10:58 pm

Pludselig ville min dejlige S-max ikke starte. (næsten nyt batteri og starter + 255.000 km).
Ifølge Ford skulle højttrykspumpen skiftes (12.000,-) ...og det blev den, men startproblemerne fortsætter.
Nogle gange kan den starte og andre gange ikke. Det virker som om at den ikke får diesel nok til højtrykspumpen som trækkes af knastakslen.
Tester viser igen fejl. Sensorer, ledninger, stik, relæer, sikringer afprøvet og der er monteret et nyt brændstoffilter igen.
Lige lidt hjælper det.
I tyske og engelske forumer findes der mange bud. Alt fra utæthed i slange fra tank, filterhus og til defekt "sommerfugleventil" i indsugningsmanifold som tester måske ikke kan måle.
Har efterhånden brugt mange timer på fejlsøgning og vil efterhånden give en præmie for løsningen.
- Skal jet mon prøve returmængde på dysser igen da en dysse vel godt kan have en periodisk fejl så der ikke kan opbygges tryk ?
- Skal jeg trykprøve fødeslanger med sporstof ?
- Er det ikke korrekt at sugepumpen fra tanken er bygget sammen med højtrykspumpen selvom der sidder en sikring til den under instrumentbordet ?
- Kan der periodisk fejl på sensor på commonrailrør medføre manglende tryk i højtrykspumpe ...nej vel ?
- har nogen af jer oplevet lignende problmer og har en ide ,,,hjælp ;o)

Manden med den bedste bil nogensinde, som pludselig driller helt vildt
Karsten
 
Indlæg: 5
Tilmeldt: tirs jan 14, 2014 10:40 pm

Tilbage til Tips og Tricks

Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster

cron